ブログ

     

Apache Log4jの脆弱性による弊社製品・サービスへの影響について

2021年12月、Apache Log4jに関する脆弱性が複数公開されました。
これらの脆弱性すべてについて、弊社製品・サービスは当該の脆弱性の影響を受けないことが確認されておりますので、お知らせいたします。


●報告され、影響ないことが確認された脆弱性
CVE-2021-44228
CVE-2021-4104
CVE-2021-45046
CVE-2021-42550(logback)
CVE-2021-45105
CVE-2021-44832

なお、各製品・サービスをご利用中のユーザー様に対しては、別途サポートチームより詳細情報をご案内済みです。